<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://uchalinka.ru/xmlrpc.php" />
<title>В Белгороде жители испугались громких хлопков &#8212; Новости Учалинского района</title>
<meta property="og:title" content="В Белгороде жители испугались громких хлопков - Новости Учалинского района"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Окна домов тряслись от шума. В ночь на 3 июля в Белгороде и прилегающих районах раздались сильные хл"/>
<meta property="og:url" content="http://uchalinka.ru/2022/07/v-belgorode-zhiteli-ispugalis-gromkix-xlopkov/"/>
<meta property="og:site_name" content="Новости Учалинского района"/>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Новости Учалинского района &raquo; Лента" href="http://uchalinka.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Новости Учалинского района &raquo; Лента комментариев" href="http://uchalinka.ru/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/uchalinka.ru\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://uchalinka.ru/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://uchalinka.ru/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://uchalinka.ru/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://uchalinka.ru/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='http://uchalinka.ru/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://uchalinka.ru/wp-json/" /><link rel="alternate" type="application/json" href="http://uchalinka.ru/wp-json/wp/v2/posts/261" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://uchalinka.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://uchalinka.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="http://uchalinka.ru/2022/07/v-belgorode-zhiteli-ispugalis-gromkix-xlopkov/" />
<link rel='shortlink' href='http://uchalinka.ru/?p=261' />
<link rel="alternate" type="application/json+oembed" href="http://uchalinka.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fuchalinka.ru%2F2022%2F07%2Fv-belgorode-zhiteli-ispugalis-gromkix-xlopkov%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://uchalinka.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fuchalinka.ru%2F2022%2F07%2Fv-belgorode-zhiteli-ispugalis-gromkix-xlopkov%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://uchalinka.ru/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://uchalinka.ru/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://uchalinka.ru/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://uchalinka.ru/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://uchalinka.ru/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://uchalinka.ru/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #81bd00;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#81bd00;
}

::-webkit-scrollbar-thumb{
	background-color:#81bd00 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #81bd00;
}

.search-block:after {
	border-right-color:#81bd00;
}

body.rtl .search-block:after {
	border-left-color:#81bd00;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #81bd00;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #81bd00;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #81bd00;
	border-color: #81bd00;
}

#order_review,
#order_review_heading {
	border-color: #81bd00;
}


body {
	background-image : url(http://uchalinka.ru/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0432\u0441\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/uchalinka.ru\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/uchalinka.ru\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-261 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://uchalinka.ru/">
				<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://uchalinka.ru/feed/" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Понедельник , 11 июля 2022</span>
				<div class="menu"><ul>
<li class="page_item page-item-183"><a href="http://uchalinka.ru/">Главная</a></li>
</ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://uchalinka.ru/">
							<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://uchalinka.ru/feed/" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Новости Учалинского района" href="http://uchalinka.ru/">
					<img src="http://uchalinka.ru/wp-content/uploads/2021/09/uchalin400.png" alt="Новости Учалинского района"  /><strong>Новости Учалинского района </strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
															<a href="http://uchalinka.ru/?tierand=1" class="random-article ttip" title="Случайная статья"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="http://uchalinka.ru/"><span class="fa fa-home" aria-hidden="true"></span> Главная</a><span class="delimiter">/</span><a href="http://uchalinka.ru/category/avtorskoe/">Авторское</a><span class="delimiter">/</span><span class="current">В Белгороде жители испугались громких хлопков</span></nav>
		

		
		<article class="post-listing post-261 post type-post status-publish format-standard  category-avtorskoe" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">В Белгороде жители испугались громких хлопков</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://uchalinka.ru/author/vii/" title="">Vii </a></span>
	
		
		
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://uchalinka.ru/category/avtorskoe/" rel="category tag">Авторское</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Окна домов тряслись от шума.</p>
<p>В ночь на 3 июля в Белгороде и прилегающих районах раздались сильные хлопки, об этом сообщает РИА Новости.</p>
<p>От звука задрожали окна домов и сработала автомобильная сигнализация.</p>
<p>При этом издание напоминает, что в июне было несколько бомбардировок приграничных сел региона и что белгородцы периодически фиксируют в небе следы ПВО.</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Делиться</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=http://uchalinka.ru/?p=261" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=%D0%92+%D0%91%D0%B5%D0%BB%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B5+%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B8+%D0%B8%D1%81%D0%BF%D1%83%D0%B3%D0%B0%D0%BB%D0%B8%D1%81%D1%8C+%D0%B3%D1%80%D0%BE%D0%BC%D0%BA%D0%B8%D1%85+%D1%85%D0%BB%D0%BE%D0%BF%D0%BA%D0%BE%D0%B2&url=http://uchalinka.ru/?p=261" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://uchalinka.ru/?p=261&title=%D0%92+%D0%91%D0%B5%D0%BB%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B5+%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B8+%D0%B8%D1%81%D0%BF%D1%83%D0%B3%D0%B0%D0%BB%D0%B8%D1%81%D1%8C+%D0%B3%D1%80%D0%BE%D0%BC%D0%BA%D0%B8%D1%85+%D1%85%D0%BB%D0%BE%D0%BF%D0%BA%D0%BE%D0%B2" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://uchalinka.ru/2022/07/v-belgorode-zhiteli-ispugalis-gromkix-xlopkov/&amp;title=%D0%92+%D0%91%D0%B5%D0%BB%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B5+%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B8+%D0%B8%D1%81%D0%BF%D1%83%D0%B3%D0%B0%D0%BB%D0%B8%D1%81%D1%8C+%D0%B3%D1%80%D0%BE%D0%BC%D0%BA%D0%B8%D1%85+%D1%85%D0%BB%D0%BE%D0%BF%D0%BA%D0%BE%D0%B2" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://uchalinka.ru/?p=261&amp;description=%D0%92+%D0%91%D0%B5%D0%BB%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B5+%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B8+%D0%B8%D1%81%D0%BF%D1%83%D0%B3%D0%B0%D0%BB%D0%B8%D1%81%D1%8C+%D0%B3%D1%80%D0%BE%D0%BC%D0%BA%D0%B8%D1%85+%D1%85%D0%BB%D0%BE%D0%BF%D0%BA%D0%BE%D0%B2&amp;media=" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://uchalinka.ru/2021/12/sokolov-zapustil-sobstvennyj-sajt-v-germanii/" rel="prev"><span>Предыдущий</span> SOKOLOV запустил собственный сайт в Германии</a></div>
			<div class="post-next"><a href="http://uchalinka.ru/2022/07/otlichnicej-totalnogo-diktanta-stala-91-letnyaya-peterburzhenka/" rel="next"><span>Следующий</span> Отличницей «Тотального диктанта» стала 91-летняя петербурженка</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Статьи по Теме</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://uchalinka.ru/2021/12/sokolov-zapustil-sobstvennyj-sajt-v-germanii/">
						<img width="310" height="165" src="http://uchalinka.ru/wp-content/uploads/2021/12/Screenshot_3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://uchalinka.ru/2021/12/sokolov-zapustil-sobstvennyj-sajt-v-germanii/" rel="bookmark">SOKOLOV запустил собственный сайт в Германии</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://uchalinka.ru/2020/04/v-rossii-mogut-prekratit-vypusk-paracetamola-i-drugix-lekarstv/">
						<img width="306" height="165" src="http://uchalinka.ru/wp-content/uploads/2020/04/31cc1c68097a13c9bda8609d020a0.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="http://uchalinka.ru/wp-content/uploads/2020/04/31cc1c68097a13c9bda8609d020a0.jpeg 563w, http://uchalinka.ru/wp-content/uploads/2020/04/31cc1c68097a13c9bda8609d020a0-300x162.jpeg 300w" sizes="(max-width: 306px) 100vw, 306px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://uchalinka.ru/2020/04/v-rossii-mogut-prekratit-vypusk-paracetamola-i-drugix-lekarstv/" rel="bookmark">В России могут прекратить выпуск парацетамола и других лекарств</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://uchalinka.ru/2020/04/v-rossijskix-aptekax-mozhno-budet-kupit-tkanevye-maski/">
						<img width="217" height="165" src="http://uchalinka.ru/wp-content/uploads/2020/04/Maska-mnogorazovaya-trehslojnaya-Actastore-Vetvi-500x380.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="http://uchalinka.ru/wp-content/uploads/2020/04/Maska-mnogorazovaya-trehslojnaya-Actastore-Vetvi-500x380.jpg 500w, http://uchalinka.ru/wp-content/uploads/2020/04/Maska-mnogorazovaya-trehslojnaya-Actastore-Vetvi-500x380-300x228.jpg 300w" sizes="(max-width: 217px) 100vw, 217px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://uchalinka.ru/2020/04/v-rossijskix-aptekax-mozhno-budet-kupit-tkanevye-maski/" rel="bookmark">В российских аптеках можно будет купить тканевые маски</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://uchalinka.ru/2020/04/premer-rossii-rasskazal-o-situacii-s-koronavirusom/">
						<img width="267" height="165" src="http://uchalinka.ru/wp-content/uploads/2020/04/755830593158008.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="http://uchalinka.ru/wp-content/uploads/2020/04/755830593158008.jpeg 1180w, http://uchalinka.ru/wp-content/uploads/2020/04/755830593158008-300x186.jpeg 300w, http://uchalinka.ru/wp-content/uploads/2020/04/755830593158008-768x475.jpeg 768w, http://uchalinka.ru/wp-content/uploads/2020/04/755830593158008-1024x633.jpeg 1024w" sizes="(max-width: 267px) 100vw, 267px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://uchalinka.ru/2020/04/premer-rossii-rasskazal-o-situacii-s-koronavirusom/" rel="bookmark">Премьер России рассказал о ситуации с коронавирусом</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://uchalinka.ru/2020/04/v-rossii-podorozhayut-produkty/">
						<img width="248" height="165" src="http://uchalinka.ru/wp-content/uploads/2020/04/makarony-pri-pravilnom-pitanii1.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="http://uchalinka.ru/wp-content/uploads/2020/04/makarony-pri-pravilnom-pitanii1.jpg 1920w, http://uchalinka.ru/wp-content/uploads/2020/04/makarony-pri-pravilnom-pitanii1-300x200.jpg 300w, http://uchalinka.ru/wp-content/uploads/2020/04/makarony-pri-pravilnom-pitanii1-768x512.jpg 768w, http://uchalinka.ru/wp-content/uploads/2020/04/makarony-pri-pravilnom-pitanii1-1024x683.jpg 1024w, http://uchalinka.ru/wp-content/uploads/2020/04/makarony-pri-pravilnom-pitanii1-1568x1045.jpg 1568w" sizes="(max-width: 248px) 100vw, 248px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://uchalinka.ru/2020/04/v-rossii-podorozhayut-produkty/" rel="bookmark">В России подорожают продукты</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://uchalinka.ru/2020/04/ege-v-rossii-otmenyat-ne-budut/">
						<img width="293" height="165" src="http://uchalinka.ru/wp-content/uploads/2020/04/unnamed-1.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="http://uchalinka.ru/wp-content/uploads/2020/04/unnamed-1.jpg 512w, http://uchalinka.ru/wp-content/uploads/2020/04/unnamed-1-300x169.jpg 300w" sizes="(max-width: 293px) 100vw, 293px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://uchalinka.ru/2020/04/ege-v-rossii-otmenyat-ne-budut/" rel="bookmark">ЕГЭ в России отменять не будут</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Смотреть также</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://uchalinka.ru/2020/04/v-rossii-poka-ne-opredelilis-s-datoj-golosovaniya-po-konstitucii/">
					<img width="267" height="165" src="http://uchalinka.ru/wp-content/uploads/2020/04/755681128376618.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="http://uchalinka.ru/wp-content/uploads/2020/04/755681128376618.jpeg 1180w, http://uchalinka.ru/wp-content/uploads/2020/04/755681128376618-300x186.jpeg 300w, http://uchalinka.ru/wp-content/uploads/2020/04/755681128376618-768x475.jpeg 768w, http://uchalinka.ru/wp-content/uploads/2020/04/755681128376618-1024x633.jpeg 1024w" sizes="(max-width: 267px) 100vw, 267px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://uchalinka.ru/2020/04/v-rossii-poka-ne-opredelilis-s-datoj-golosovaniya-po-konstitucii/" rel="bookmark">В России пока не определились с датой голосования по Конституции</a></h2>
			<p>В России не определились с новой датой проведения голосования по поправкам к Конституции. Об этом &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="search-2" class="widget widget_search"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="http://uchalinka.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></div></div><!-- .widget /--><div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Последние новости		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://uchalinka.ru/2022/07/moshhnyj-xlopok-proizoshel-v-portu-berdyanska/">Мощный хлопок произошел в порту Бердянска</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://uchalinka.ru/2022/07/otlichnicej-totalnogo-diktanta-stala-91-letnyaya-peterburzhenka/" rel="bookmark"><img width="110" height="75" src="http://uchalinka.ru/wp-content/uploads/2022/07/30dd925b68f84f1b193b32b100d728eb-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://uchalinka.ru/2022/07/otlichnicej-totalnogo-diktanta-stala-91-letnyaya-peterburzhenka/">Отличницей «Тотального диктанта» стала 91-летняя петербурженка</a></h3>
			 		</li>
				<li >
						<h3><a href="http://uchalinka.ru/2022/07/v-belgorode-zhiteli-ispugalis-gromkix-xlopkov/">В Белгороде жители испугались громких хлопков</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://uchalinka.ru/2021/12/sokolov-zapustil-sobstvennyj-sajt-v-germanii/" rel="bookmark"><img width="110" height="75" src="http://uchalinka.ru/wp-content/uploads/2021/12/Screenshot_3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://uchalinka.ru/2021/12/sokolov-zapustil-sobstvennyj-sajt-v-germanii/">SOKOLOV запустил собственный сайт в Германии</a></h3>
			 		</li>
				<li >
						<h3><a href="http://uchalinka.ru/2021/12/zhiteli-uralskogo-federalnogo-okruga-chashhe-drugix-zakazyvayut-yuvelirnye-ukrasheniya-onlajn/">Жители Уральского федерального округа чаще других заказывают ювелирные украшения онлайн</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://uchalinka.ru/2021/12/roznichnaya-set-sokolov-dostigla-350-magazinov/" rel="bookmark"><img width="110" height="75" src="http://uchalinka.ru/wp-content/uploads/2021/12/uvelir-free7-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://uchalinka.ru/2021/12/roznichnaya-set-sokolov-dostigla-350-magazinov/">Розничная сеть SOKOLOV достигла 350 магазинов</a></h3>
			 		</li>
				<li >
						<h3><a href="http://uchalinka.ru/2021/12/montblanc-heritage-pythagore-petite-seconde-edition-limitee-148/">Montblanc &#8212; Héritage Pythagore Petite Seconde Edition Limitée 148</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://uchalinka.ru/2021/10/putin-predlozhil-vvesti-novye-vyplaty-dlya-chasti-rossiyan/" rel="bookmark"><img width="110" height="75" src="http://uchalinka.ru/wp-content/uploads/2021/10/4a91e3e0768ad9cf5845f7c5397c9db0-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://uchalinka.ru/2021/10/putin-predlozhil-vvesti-novye-vyplaty-dlya-chasti-rossiyan/">Путин предложил ввести новые выплаты для части россиян</a></h3>
			 		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Отправляя любую форму на сайте, вы соглашаетесь с политикой конфиденциальности сайта uchalinka.ru.

Копирование разрешено, только с установкой активной( без тегов noindex и nofollow) гиперссылки на сайт uchalinka.ru. Ознакомьтесь с правилами сайта . Редакция не несет ответственности за содержание комментариев. Мнение редакции может не совпадать с мнением авторов. Все права на материалы принадлежат их владельцам.		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://uchalinka.ru/feed/" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2022, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Пролистать наверх"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"\u041d\u0438\u043a\u0430\u043a\u0438\u0445 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u043e\u0432","lang_results_found":"\u0420\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b \u043d\u0430\u0439\u0434\u0435\u043d\u044b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uchalinka.ru/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='http://uchalinka.ru/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='http://uchalinka.ru/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='http://uchalinka.ru/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
</body>
</html>